<!DOCTYPE html>
<html>
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Charles Paige: Folding on Foal Eagle With South Korea — The Patriot Post</title>
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <meta name="msapplication-TileColor" content="#2b5797">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <!--[if lt IE 9]>
  <script src="/javascripts/html5shiv.js"></script>
  <![endif]-->
  <link rel="stylesheet" media="all" href="/assets/application-fade6330e8d9479d4fda1dde7688e530b7384ee98fe0b2619fde3b1cb9d89534.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="lReDoTRPDg7eAbj6UV9m0gzBsKQpQfrZc2eu4xCTJefqGU4lYzfcHnoLUbmcL7liNtU3s+6sPd8CJzM1fmTYBA==" />
  <link rel="canonical" href="https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea" />
  <meta property="fb:admins" content="1443278274" />
  <meta property="fb:admins" content="100002378661032" />
  <meta property="fb:app_id" content="217327155053459" />
  <meta property="og:site_name" content="The Patriot Post" />
    <meta property="og:title" content="Folding on Foal Eagle With South Korea">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea">
    <meta property="og:image" content="https://patriot.imgix.net/2d101bdd8431e3ac832be6425e90b716b5aa354603899924e61e958c98a83410.jpg?w=1200&amp;h=600">
    <meta property="og:image:secure_url" content="https://patriot.imgix.net/2d101bdd8431e3ac832be6425e90b716b5aa354603899924e61e958c98a83410.jpg?w=1200&amp;h=600">
    <meta property="og:description" content="Trump’s decision to cut war exercises with South Korea has significant implications.">
    <meta name="description" content="Trump’s decision to cut war exercises with South Korea has significant implications.">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@PatriotPost">
  <meta name="twitter:title" content="Folding on Foal Eagle With South Korea">
  <meta name="twitter:description" content="Trump’s decision to cut war exercises with South Korea has significant implications.">
  <meta name="twitter:image" content="https://patriot.imgix.net/2d101bdd8431e3ac832be6425e90b716b5aa354603899924e61e958c98a83410.jpg?w=1200&amp;h=600">

  
</head>
<body>
  <div class="visible-xs">
  <nav class="navbar navbar-inverse navbar-fixed-top">
    <div class="container">
      <div class="navbar-header">
          <a class="navbar-brand mobile-brand" href="/">
            <span class="glyphicon glyphicon-home"></span>
          </a>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobile-nav" aria-expanded="false">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="mobile-nav">
        <ul class="nav navbar-nav">
          <li><a href="/subscription/new">Subscribe</a></li>
          <li><a href="/donation/new">Support Us</a></li>
          <li><a href="/about">Our Mission</a></li>
          <li><a href="/articles">Right Analysis</a></li>
          <li><a href="/opinion">Right Opinion</a></li>
          <li><a href="/alexander">Alexander's Columns</a></li>
          <li><a href="/headlines">Top Headlines</a></li>
          <li><a href="/digests/current">Read The Full Digest</a></li>
          <li><a href="/memes">Memes</a></li>
          <li><a href="/cartoons">Cartoons</a></li>
          <li><a href="/documents">Historic Documents</a></li>
          <li><a href="/pages">Reference Pages</a></li>
          <li><a href="https://patriotpostshop.com">Patriot Post Shop</a></li>
          <li><a href="/search">Search</a></li>          
        </ul>
      </div>
    </div>
  </nav>
</div>


  <div class="container main">

    <div id="site-header" class="row">
      <div class="col-sm-12 col-md-6">
        <a href="https://patriotpost.us/">
          <img src="https://cached-assets.patriotpost.us/layout/header_2.png" />
</a>      </div>
      <div class="col-md-6 hidden-sm hidden-xs">
          <div id="top-banners" style="margin-bottom:0;">
            <div><a href="/subscription/new?utm_source=patriotpost&amp;utm_medium=banner&amp;utm_campaign=pf_2019&amp;utm_content=flags_and_docs_2"><img src="https://patriot.imgix.net/41e0ea762ab9c34884218be373e7062f1157501c367a20745b99c237937f2c95.jpg?w=720&amp;auto=format" /></a></div>
          </div>
      </div>
    </div>

    <div class="row hidden-xs">
  <nav class="navbar navbar-inverse main" role="navigation">
    <div class="container-fluid">
      <ul class="nav navbar-nav">
        <li><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>
        <li class="partition"></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            About <b class="caret"></b>
          </a>
          <ul class="dropdown-menu">
            <li class="dropdown-header">About The Patriot Post</li>
            <li><a href="/about">Our Mission</a></li>
            <li><a href="/about/more">Vision</a></li>
            <li><a href="/about/mark-alexander">Mark Alexander</a></li>
            <li><a href="/about/team">Our Team</a></li>
            <li><a href="/about/endorsements">Patriot Endorsements</a></li>
            <li class="divider"></li>
            <li class="dropdown-header">Legal Notices</li>
            <li><a href="/about/terms">Terms of Use</a></li>
            <li><a href="/about/privacy">Privacy Policy</a></li>
            <li><a href="/about/faq">FAQs</a></li>
          </ul>
        </li>
        <li class="partition"></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Archives <b class="caret"></b>
          </a>
          <ul class="dropdown-menu">
            <li><a href="/alexander">Alexander's Columns</a></li>
            <li><a href="/articles">Right Analysis</a></li>
            <li><a href="/headlines">Headline Report</a></li>
            <li><a href="/opinion">Right Opinion</a></li>
            <li><a href="/memes">Memesters Union</a></li>
            <li><a href="/cartoons">Cartoons</a></li>                
            <li><a href="/digests">Email Digests</a></li>
            <li><a href="/humor">Humor</a></li>
          </ul>
        </li>
        <li class="partition"></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Resources <b class="caret"></b>
          </a>
          <ul class="dropdown-menu">
            <li><a href="/documents">Historic Documents</a></li>
            <li><a href="/quotes">Founders' Quote Database</a></li>
            <li><a href="/reagan">Reagan 2020</a></li>
            <li><a href="/petitions">Patriot Petitions</a></li>
            <li><a href="/pages">Reference Pages</a></li>
            <li><a href="/flag">The American Flag</a></li>
            <li><a href="/eprpc">Be Prepared (EPRPC)</a></li>
            <li class="divider"></li>
            <li class="dropdown-header">External Links</li>
            <li><a href="https://patriotpostshop.com" target="_blank">The Patriot Post Shop</a></li>
            <li><a href="http://patriotfoundationtrust.org" target="_blank">The Patriot Foundation Trust</a></li>
            <li><a href="http://oathact.us/" target="_blank">The Oath Act</a></li>
            <li><a href="http://essentialliberty.us/" target="_blank">Essential Liberty Project</a></li>
          </ul>
        </li>
        <li class="partition"></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Subscription <b class="caret"></b>
          </a>
          <ul class="dropdown-menu">
            <li class="dropdown-header">What would you like to do?</li>
            <li><a href="/subscription/new">I want to subscribe.</a></li>
            <li><a href="/subscription/login">I want to change my email address.</a></li>
            <li><a href="/subscription/login">I want to change what I receive.</a></li>
            <li><a href="/subscription/login">I want to unsubscribe.</a></li>
          </ul>
        </li>
        <li class="partition"></li>
        <li><a href="/donation/new">Support Us</a></li>
        <li class="partition"></li>
        <li><a href="https://patriotpostshop.com" target="_blank">Patriot Shop</a></li>
        <li class="partition"></li>
      </ul>
      <form id="navbar-search" class="navbar-form navbar-right visible-md visible-lg" role="search" action="/search" method="get">
        <div class="form-group">
          <div class="verify">
            <input type="text" name="comment" class="form-control" placeholder="Leave this field empty">
          </div>
          <div class="input-group">
            <input type="text" name="q" class="form-control" placeholder="Search">
            <span class="input-group-btn">
              <button class="btn btn-default" type="submit">
                <span class="glyphicon glyphicon-search"></span>
              </button>
            </span>
          </div>
        </div>
      </form>
    </div><!-- /.container-fluid -->
  </nav>
</div> <!-- END .row -->

    


<div class="row content">
  <div class="column-1-2 col-md-8">
    

<article class="full">

  <div class="title">
    <span class="type">National Security</span>
    <h1>Folding on Foal Eagle With South Korea</h1>
    <p>Trump's decision to cut war exercises with South Korea has significant implications.</p>
  </div>

  <div class="meta">
    <span class="text">
          <strong><a href="/contributors/368">Charles Paige</a></strong> &middot;
        Mar. 12, 2019
    </span>
  </div>

  <div class="utility-belt">
    <div class="social-buttons">
      <div class="social-button">
        <a href="https://www.facebook.com/sharer.php?u=https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea" target="_blank">
          <img width="24" src="/assets/icons/social/facebook-6e106632d170e601aea5dd3dfc5eeb8ac036bb91696f75c2df75bb4c18cc9b47.png" />
        </a>
      </div>
      <div class="social-button">
        <a href="https://twitter.com/share?url=https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea" target="_blank">
          <img width="24" src="/assets/icons/social/twitter-aa3bf6c267d4ee46f671d82514e165e04c54adb3a27e49cd25f8381335268296.png" />
        </a>
      </div>
    </div>
   
    <div class="actions">
        <a href="/articles/61685-folding-on-foal-eagle-with-south-korea/print">
          <span class="glyphicon glyphicon-print"></span>
</a>
      <a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce2c9c4c2ca81ced4d581d5c9c8d281c0d3d5c8c2cdc481c0d581f5c9c481f1c0d5d3c8ced581f1ced2d587c0ccd19ac3cec5d89ce881d5c9ced4c6c9d581d8ced481ccc8c6c9d581c3c481c8cfd5c4d3c4d2d5c4c581c8cf81d5c9c481c7cecdcdced6c8cfc681cdc8cfca81c0d581f5c9c481f1c0d5d3c8ced581f1ced2d59b81c9d5d5d1d29b8e8ed1c0d5d3c8ced5d1ced2d58fd4d28ec0d3d5c8c2cdc4d28e97909799948cc7cecdc5c8cfc68ccecf8cc7cec0cd8cc4c0c6cdc48cd6c8d5c98cd2ced4d5c98ccaced3c4c0">
        <span class="glyphicon glyphicon-envelope"></span>
</a>
        <a href="https://cached-assets.patriotpost.us/audio/5ccf66f5-3286-4a51-b5a3-04b14f10a704.mp3">
          <span class="glyphicon glyphicon-headphones"></span>
</a>    </div>

  </div>

  <div class="clearfix"></div>

  <div class="body">
      <div class="image"><div class="inner"><img src="https://patriot.imgix.net/2d101bdd8431e3ac832be6425e90b716b5aa354603899924e61e958c98a83410.jpg?auto=format" alt=""></div></div>

<p>The U.S.-North Korean Summit ended abruptly without resolving the question of North Korean nuclear ambitions. In its wake, pundits have been pontificating about who got the best end of the “no deal” deal. While no changes to North Korean posture or intentions were mentioned, President Donald Trump <a href="https://www.nbcnews.com/news/military/u-s-end-large-scale-military-drills-south-korea-n978111">announced</a> that the U.S. and South Korea would cancel Exercise Foal Eagle, a large scale, multi-lateral exercise conducted for over two decades at bases and training areas across Korea. The president’s stated reason for canceling the exercise — “to save hundreds of millions of dollars for the U.S.” — is typical Trump: a gross exaggeration intended to burnish his self-bestowed credentials as a deal maker and fiscal conservative and to justify a decision he knows many will question.</p>

<p>The Korean Peninsula is one of the most dynamic and dangerous operating environments on earth. It’s a mature theater: The U.S.-led United Nations Command has either been conducting or planning operations continuously since 1950, and a robust exercise program has been in place for decades. While some might argue that these characteristics make Foal Eagle a cheap “chip” to trade for better relations with North Korea, they are only part of the equation.</p>

<p>One of the main reasons the theater has received so much attention (and money) for so long is because it’s hard to think of a place on earth where the combination of high tensions and proximity form a more volatile mix. North Korea has enough short-range missiles and conventional artillery within range of Seoul to inflict unthinkable casualties in the first few hours of an attack. <a href="https://worldview.stratfor.com/article/how-north-korea-would-retaliate">Most believe</a> those volleys would be accompanied by extensive sabotage and acts of terror carried out by North Korean sleeper agents and special operations teams. If the North Koreans launch an attack, those tasked with stopping it will have minutes to make critical decisions; there simply won’t be time to make introductions and check playbooks.</p>

<p>U.S. personnel policy also complicates matters. The majority of servicemen and women are on one-year “unaccompanied” orders — they leave their family at their last stateside duty station for the year they’re in Korea — which does actually save “hundreds of millions of dollars” by minimizing the infrastructure required (e.g., family housing, schools, etc.) as well as the cost of shipping household goods across the Pacific. But it also means that the relationships formed and lessons learned at last year’s exercises have no more than a 12-month shelf life.</p>

<p>Foal Eagle alone won’t make or break the good guys’ war-fighting capability, but canceling it is neither a purely symbolic move nor one that’s going have a meaningful financial impact. In the long run, President Trump’s statements couching the U.S.-South Korea relationship in primarily financial terms and absolving North Korean leader Kim Jong-un of any responsibility in the death of University of Virginia student Otto Warmbier continue a troubling trend of bashing our allies and providing platforms that boost the credibility of opponents. There’s a lot of “The Art of the Deal” in Trump’s mix, but at some point, the leader of the free world has to call a spade a spade.</p>

  </div>

  <div class="clear"></div>

  <div class="clear"></div>

</article>

<div id="share" class="share well">
  <div class="social-buttons" style="height:24px;">
    <div class="social-button">
      <a href="https://www.facebook.com/sharer.php?u=https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea" target="_blank">
        <img width="24" src="/assets/icons/social/facebook-6e106632d170e601aea5dd3dfc5eeb8ac036bb91696f75c2df75bb4c18cc9b47.png" />
      </a>
    </div>
    <div class="social-button">
      <a href="https://twitter.com/share?url=https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea" target="_blank">
        <img width="24" src="/assets/icons/social/twitter-aa3bf6c267d4ee46f671d82514e165e04c54adb3a27e49cd25f8381335268296.png" />
      </a>
    </div>
  </div>
  <div class="clearfix"></div>
</div>



<ul class="list-group">
  <li class="list-group-item active"><strong>Read more from The Patriot Post</strong></li>
  <a href="/articles/61809-video-democrats-media-just-dont-know-guns?utm_campaign=debounce&amp;utm_content=read_more&amp;utm_medium=web&amp;utm_source=patriotpost.us" class="list-group-item">
    <h4 class="list-group-item-heading" style="font-weight:bold;margin-bottom:8px;">Video: Democrats, Media Just Don&#39;t Know Guns</h4>
    <p class="list-group-item-text" style="margin-bottom:8px;">If they&#39;re going to try to ban stuff, they should at least know what they&#39;re talking about.</p>
      <small style="display:block;margin-top:8px;text-transform:uppercase;">Media Editors</small>
  </a>
  <a href="/articles/61807-pelosi-wants-to-lower-voting-age-to-16?utm_campaign=debounce&amp;utm_content=read_more&amp;utm_medium=web&amp;utm_source=patriotpost.us" class="list-group-item">
    <h4 class="list-group-item-heading" style="font-weight:bold;margin-bottom:8px;">Pelosi Wants to Lower Voting Age to 16</h4>
    <p class="list-group-item-text" style="margin-bottom:8px;">Democrats would love nothing more than to increase the number of ignorant voters.</p>
      <small style="display:block;margin-top:8px;text-transform:uppercase;">Political Editors</small>
  </a>
  <a href="/articles/61801-court-opens-crack-in-federal-law-protecting-gunmakers?utm_campaign=debounce&amp;utm_content=read_more&amp;utm_medium=web&amp;utm_source=patriotpost.us" class="list-group-item">
    <h4 class="list-group-item-heading" style="font-weight:bold;margin-bottom:8px;">Court Opens Crack in Federal Law Protecting Gunmakers</h4>
    <p class="list-group-item-text" style="margin-bottom:8px;">Connecticut Supreme Court okays Sandy Hook victims&#39; liability lawsuit against Remington.</p>
      <small style="display:block;margin-top:8px;text-transform:uppercase;">Thomas Gallatin</small>
  </a>
  <a href="/articles/61800-new-zealand-assailant-s-eco-fascist-not-right-wing?utm_campaign=debounce&amp;utm_content=read_more&amp;utm_medium=web&amp;utm_source=patriotpost.us" class="list-group-item">
    <h4 class="list-group-item-heading" style="font-weight:bold;margin-bottom:8px;">New Zealand Assailant(s): &#39;Eco-Fascist&#39; Not &#39;Right Wing&#39;</h4>
    <p class="list-group-item-text" style="margin-bottom:8px;">The Left blames the Right for the violent actions of a deranged, racist fascist.</p>
      <small style="display:block;margin-top:8px;text-transform:uppercase;">Nate Jackson</small>
  </a>
  <a href="/articles/61797-mcconnell-considers-the-next-nuclear-option?utm_campaign=debounce&amp;utm_content=read_more&amp;utm_medium=web&amp;utm_source=patriotpost.us" class="list-group-item">
    <h4 class="list-group-item-heading" style="font-weight:bold;margin-bottom:8px;">McConnell Considers the Next Nuclear Option</h4>
    <p class="list-group-item-text" style="margin-bottom:8px;">Democrats are obstructing nominations by abusing 30 hours of debate. Not for much longer.</p>
      <small style="display:block;margin-top:8px;text-transform:uppercase;">Brian Mark Weber</small>
  </a>
</ul>


  <div class="comment-rules"></div>

  <div id="disqus_thread"></div>

  <p id="post-comment" class="show-comments">Click here to show comments</p>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var disqus_shortname = 'thepatriotpost';
    var disqus_identifier = '61685';
    var disqus_url = 'https://patriotpost.us/articles/61685-folding-on-foal-eagle-with-south-korea';
    var disqus_title = 'Folding on Foal Eagle With South Korea';

    function load_disqus() {
      (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
    }
  </script>



  </div> <!-- END column-1 -->
  <div class="column-2-2 col-md-4">
    <div class="sidebar">
  <!-- Subscribe -->
  <a name="subscribe"></a>
  <div class="subscribe" style="background-color:#C3C3C3;">
    <div class="subscribe-2">
      <img class="sidebar-subscribe-prompt" src="/assets/layout/signup_3-80edba3eb4d3f1b8ad2a7956d5a6bf106882068e1fdb268d4ede867e4075f537.png" />
      <div class="subscribe-form">
        <form html="{:id=&gt;&quot;subscribe-mini&quot;}" action="/subscription/new" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="input-group">
            <input type="text" name="email" id="email" placeholder="Email address" class="form-control" />
            <span class="input-group-btn">
              <button class="btn btn-primary" type="submit" id="subscribe-mini-button" style="background-color:#192F5E;">Subscribe</button>
            </span>
          </div>
</form>      </div>
    </div>
    <div class="subscribe-1">
      <a href="/digests/61803-mid-day-digest">
        <img src="/assets/layout/sub-ask_01-ef4d41434bd000e25f2a090852a6af64c0e407a0cc83b558bb26e6e6fa347abd.png" />
</a>    </div>
  </div>
  <!-- Banner Rotation -->
  <div id="sidebar-shop-banners">
    <div>
  <a href="https://patriotpostshop.com/collections/patriot-drinkware">
    <img src="https://cached-assets.patriotpost.us/layout/sidebar_shop_drinkware.jpg">
  </a>
</div>
  </div>
  <hr>
  <!-- Headlines -->
  <a name="headlines" class="mobile-anchor"></a>
  <div class="top-headlines">
    <h2 class="section-header">
      <a href="/headlines">Top Headlines</a>
    </h2>

    <ul>
      <li>
      <a href="/headlines/76218">
        Socialist Agenda Stalls in the House
</a>      </li>
      <li>
      <a href="/headlines/76215">
        Gillibrand Launches 2020 Campaign
</a>      </li>
      <li>
      <a href="/headlines/76214">
        AOC&#39;s &#39;Unfavorable&#39; Rating Skyrockets
</a>      </li>
    </ul>
    <div class="sidebar-more">
      <a href="/headlines#government" class="btn btn-default btn-xs btn-more">
        More Headlines
        <span class="glyphicon glyphicon-chevron-right"></span>
      </a>
    </div>
  </div>
  <hr>
  <a name="humor" class="mobile-anchor"></a>
  <!-- Meme -->
    <div class="cartoon">
      <h2 class="section-header">
        <a href="/memes">Memesters Union</a>
      </h2>
      <a href="/memes/61772-neiman-marxist">
          <img src="https://patriot.imgix.net/c019e114e1be0208a6e33fa51b57721d41f2ecbd67cd5488e7c9eb557db99374.jpg?w=720&amp;auto=format">
      </a>
    </div>
    <div class="sidebar-more">
      <a href="/memes" class="btn btn-default btn-xs btn-more">
        More Memes
        <span class="glyphicon glyphicon-chevron-right"></span>
      </a>
    </div>
    <hr>
  <!-- Right Opinion -->
  <a name="opinion" class="mobile-anchor"></a>
  <div class="columns">
    <a name="right-opinion"></a>
    <h2 class="section-header">
      <a href="/opinion">Right Opinion</a>
    </h2>
    <ul class="vertical-navigation">
        <li>
          <a href="/opinion/61814-the-contamination-of-contempt">
            <span class="image">
              <img alt="Kathryn Jean Lopez" src="https://patriot.imgix.net/7b3f32f83115faa8b7178fd5a754ea2e953708692b442f3f22f7c5bf84742194.png?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Kathryn Jean Lopez
              </span>
              <span class="title">
                The Contamination of Contempt
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61813-school-tries-concealing-drag-makeup-day">
            <span class="image">
              <img alt="Tony Perkins" src="https://patriot.imgix.net/c45c68356e0f9ab28dea3d2749b35f6d84f6166fec30d4f2c64b752b17e8a5d9.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Tony Perkins
              </span>
              <span class="title">
                School Tries Concealing Drag Makeup Day
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61812-murder-at-the-mosques">
            <span class="image">
              <img alt="Gary Bauer" src="https://patriot.imgix.net/18344e225f804fb87bbb148295b5134bcdd2a9c863ed70efd7a988cd4d848b76.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Gary Bauer
              </span>
              <span class="title">
                Murder at the Mosques
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61805-get-ready-for-the-struggle-session">
            <span class="image">
              <img alt="Peggy Noonan" src="https://patriot.imgix.net/e1c9bd76d960bf7952e5ad543163f7e5c7ef8ab6e848c48b6af6b5ffcc50b892.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Peggy Noonan
              </span>
              <span class="title">
                 Get Ready for the Struggle Session
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61804-covingtons-nick-sandmann-launches-his-second-defamation-lawsuit-this-time-against-cnn">
            <span class="image">
              <img alt="Hans von Spakovsky" src="https://patriot.imgix.net/f746c4938b4105ed98d7cc3148f1146d7b3989e13c641635b22aeb1a8a246276.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Hans von Spakovsky
              </span>
              <span class="title">
                Covington’s Nick Sandmann Launches His Second Defamation Lawsuit — This Time Against CNN
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61666-donald-trump-is-the-life-of-the-party">
            <span class="image">
              <img alt="Burt Prelutsky" src="https://patriot.imgix.net/f1e2c4842667d7bba70e9a1e16b6a5f993271c0a4d77877522393b70daad0964.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Burt Prelutsky
              </span>
              <span class="title">
                Donald Trump Is the Life of the Party
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61806-chicagos-clues-for-the-2020-democrats">
            <span class="image">
              <img alt="Michael Barone" src="https://patriot.imgix.net/df814560cd340b5541b6a70ada40997907d19c99a989c80f15069ac481fecc97.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Michael Barone
              </span>
              <span class="title">
                Chicago&#39;s Clues for the 2020 Democrats
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
        <li>
          <a href="/opinion/61757-amid-this-immigration-crisis-border-patrol-deserves-a-break">
            <span class="image">
              <img alt="Edwin J. Feulner" src="https://patriot.imgix.net/c356fd5c3b8f66749b0ebbc513fa3a3bc73d34e27378d598ed8a357a0541e2ba.jpg?w=50&amp;auto=format" />
            </span>
            <span class="text">
              <span class="meta">
                Edwin J. Feulner
              </span>
              <span class="title">
                Amid This Immigration Crisis, Border Patrol Deserves a Break
              </span>
            </span>
            <span class="icon glyphicon glyphicon-chevron-right"></span>
</a>        </li>
    </ul>
    <div class="sidebar-more">
      <a href="/opinion" class="btn btn-default btn-xs btn-more">
        More Opinion
        <span class="glyphicon glyphicon-chevron-right"></span>
      </a>
    </div>
  </div>
  <hr>
  <!-- Cartoon -->
    <div class="cartoon">
      <h2 class="section-header">
        <a href="/cartoons">Cartoons</a>
      </h2>
      <a href="/cartoons/27191">
          <img src="https://patriot.imgix.net/8b14e0f6d8f6787331cd5084616ec03f455a143b17945867b0d02c8c1d8b182d.jpg?w=720&amp;auto=format">
      </a>
    </div>
    <div class="sidebar-more">
      <a href="/cartoons" class="btn btn-default btn-xs btn-more">
        More Cartoons
        <span class="glyphicon glyphicon-chevron-right"></span>
      </a>
    </div>
    <hr>
  <!-- Social Media -->
  <div class="social-links">
    <div>
      <a href="https://www.facebook.com/PatriotPost">
        <img src="/assets/social/facebook-22d2f75a35fa9681ee3116ac78c564546e2510883cdcd0e59365dc9cbaf124a7.png" />
      </a>
    </div>
    <div>
      <a href="https://twitter.com/patriotpost">
        <img src="/assets/social/twitter-298d0c3d92eb1b0996a73fe061b3fad79c88119c0e1584c66adf799bca19639e.png" />
      </a>
    </div>
    <div>
      <a href="http://www.youtube.com/patriotpost">
        <img src="/assets/social/youtube-70ba0b889707295b7abd5f6933c140d3d428472764e30ed1ea1851eca00b6254.png" />
      </a>
    </div>
    <div>
      <a href="https://plus.google.com/110037952798455306204" rel="publisher">
        <img src="/assets/social/google-plus-62efc50af9f0499330cfbf252dd8053ed83808d4e859879a4b95a68824b92d35.png" />
      </a>
    </div>
    <div>
      <a href="http://pinterest.com/patriotpost/">
        <img src="/assets/social/pinterest-6b6e051cb0d7698c6a928f29453c8b5ee26810a982284271ef672ea01a1a4261.png" />
      </a>
    </div>
    <div>
      <a href="/feed.atom">
        <img src="/assets/social/rss-92c47da474a4c0b0dea178bce0c0e88a3677ef24a37b0ae3276bb919b005bf55.png" />
      </a>
    </div>
  </div>
  <hr>
  <!-- Quote -->
  <div class="founding-wisdom" style="">
    <div class="header">
      <a href="/fqd/61802-founders-quote-daily">
        <h1 style="padding:5px;">The Foundation</h1>
      </a>
    </div>
    <div class="body">
      "The mind that aims at a select militia, must be influenced by a truly anti-republican principle; and when we see many men disposed to practice upon it, whenever they can prevail, no wonder true republicans are for carefully guarding against it." —Federal Farmer (1787)
    </div>
    <div class="sidebar-more">
      <a href="/quotes" class="btn btn-default btn-xs btn-more">
        More Founders' Quotes
        <span class="glyphicon glyphicon-chevron-right"></span>
      </a>
    </div>
  </div>
</div>
  </div> <!-- END column-2 -->
</div> <!-- END .row -->

<footer class="footer">
  <div class="row">
    <div class="content col-xs-12">
      <div class="row">
        <div class="col-md-9">
          <div class="row">
            <div class="col-md-8">
              <form class="search" role="search" action="/search" method="get">
                <div class="form-group inner-addon right-addon">
                  <span class="glyphicon glyphicon-search" style="color: #5a5a5a;"></span>
                  <input type="text" class="form-control" name="q" placeholder="Search The Patriot Post" />
                </div>
              </form>
            </div>            
            <div class="col-md-4">
            </div>
            <div class="clearfix"></div>
            <div class="col-md-4">
              <h2>Who We Are</h2>
              <p><cite>The Patriot Post</cite> is a highly acclaimed weekday digest of news, policy and opinion written from the heartland &mdash; as opposed to the MSM's ubiquitous Beltway echo-chambers &mdash; for grassroots leaders nationwide. <a href="/about" style="text-decoration:underline;">More</a></p>
            </div>
            <div class="col-md-8">
              <h2>What We Offer</h2>
              <div class="row">
                <div class="col-md-6">
                  <h3>On the Web</h3>
                  <p>We provide solid conservative perspective on the most important issues, including analysis, opinion columns, headline summaries, memes, cartoons and much more.</p>
                </div>
                <div class="col-md-6">
                  <h3>Via Email</h3>
                  <p>Choose our full-length Digest or our quick-reading Snapshot for a summary of important news. We also offer a Humor edition on Monday and Alexander's column on Wednesday.</p>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="col-md-3">
          <div class="subscription-actions">
            <h3>Email Subscriptions</h3>
            <ul>
              <li><a href="/subscription/new">Subscribe</a></li>
              <li><a href="/subscription/login">Change Email Address</a></li>
              <li><a href="/subscription/login">Change Email Preferences</a></li>
              <li><a href="/subscription/login">Unsubscribe</a></li>
            </ul>
          </div>
          <div class="support-actions">
            <h3>Support Us</h3>
            <ul>
              <li><a href="/donation/new">Donate Online</a></li>
              <li><a href="/donation/print">Donate by Mail</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12">
          <hr style="margin:15px 0;border:2px solid #747474;"/>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12">
          <img src="https://patriot.imgix.net/21ff5037509910eb132185c65b9df4339bb5e0a075962dc5f78af260017d11aa.jpg?auto=format" style="display:block;margin-bottom:15px;"/>
          <div>
            <h2>Our Mission</h2>
            <p class="mission"><cite>The Patriot Post</cite> is steadfast in our mission to extend the <a href="/alexander/3467">endowment of Liberty</a> to the next generation by advocating for individual rights and responsibilities, supporting the restoration of constitutional limits on government and the judiciary, and promoting free enterprise, national defense and traditional American values. We are a rock-solid conservative touchstone for the expanding ranks of <a href="/alexander/9612-we-are-grassroots-american-patriots">grassroots Americans Patriots</a> from all walks of life. We are not sustained by any political, special interest or parent organization, and we do not accept advertising to ensure our advocacy is not restrained by commercial influence. Our <a href="/about/budget">mission and operation budgets</a> are funded entirely by the contributions from Patriots like you. Please <a href="/donation/new">support The Patriot Fund today</a>!</p>
          </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12">
          <p class="legal">
            <span class="line"><a href="/about/faq">FAQ</a> / <a href="/contact">Contact Us</a> / <a href="/about/terms">Terms of Use</a> / <a href="/about/privacy">Privacy Policy</a></span>
          </p>
          <p class="legal">
            <span class="line small" style="padding:0 25px;">The Patriot Post is protected speech, as enumerated in the First Amendment and enforced by the Second Amendment of the Constitution of the United States of America, in accordance with the endowed and unalienable Rights of All Mankind.</span>
            <span class="line small copyright">Copyright &copy; 2019 The Patriot Post. All Rights Reserved.</span>
          </p>
        </div>
      </div>
    </div>
  </div>
</footer>

<div class="prompt prompt-subscribe gray">
  <form action="/subscription/new" method="get">
    <div class="container">
      <div class="row">
        <div class="col-xs-12" style="padding:0 5px;">
          <div class="heading">
            <div class="title"><span style="text-transform:uppercase;">Subscribe!</span> It's Right. It's Free.</div>
          </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12" style="padding:0 5px;">
          <div class="form-group" style="margin-bottom:10px;">
            <input type="text" class="form-control" placeholder="Email address" name="email">
            <input type="hidden" name="utm_source" value="patriotpost.us">
            <input type="hidden" name="utm_medium" value="web">
            <input type="hidden" name="utm_campaign" value="prompt">
            <input type="hidden" name="utm_content" value="subscribe_1">
          </div>
        </div>
        <div class="col-xs-12 col-md-4" style="padding:0 5px;">
          <button class="button green" type="submit">Sign me up to defend Liberty!</a>
        </div>
        <div class="col-xs-5 col-md-4" style="padding:0 5px;">
          <a class="button red prompt-no-thanks" href="#">No thanks</a>
        </div>
        <div class="col-xs-7 col-md-4" style="padding:0 5px;">
          <a class="button black prompt-already-subscribed" href="#">I'm already subscribed</a>
        </div>
      </div>
    </div>
  </form>
</div>



<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
<script src="/assets/application-69862616640f0d93ea7f3d48333c33e007652cb4de4ffca0ec95d04e4748801f.js"></script>
    <script src="https://cdn.jsdelivr.net/vue/2.3.2/vue.min.js"></script>
    <script src="https://cdn.jsdelivr.net/vue.resource/1.3.1/vue-resource.min.js"></script>
    <script src="https://cdn.jsdelivr.net/lodash/4.17.4/lodash.min.js"></script>
    <script>
      var rules = $('div.comment-rules');
      rules.hide();

      $('p.show-comments').click(function(event) {

        $(this).hide();

        rules.addClass('alert alert-info');
        rules.append('<p>Comments containing inappropriate language, personal insults, petulant rhetoric, or third-party links will be deleted. Repeat offenders will be banned.</p>');
        rules.show();

        load_disqus();
      });
    </script>
<script type="text/javascript">
  $(document).ready(function() {
    var prompt = $("div.prompt-subscribe");
    jury_prompt();

    function jury_prompt() {
      prompt.hide();
      if (typeof(Storage) !== "undefined") {
        var subscriber = localStorage.getItem("user.subscriber");
        if (subscriber) {
          return;
        }
        var now = Date.now();
        var ten_days_ago = new Date().setDate(new Date().getDate() - 10);
        var thirty_days_ago = new Date().setDate(new Date().getDate() - 30);
        var response = localStorage.getItem("prompt.subscription.response");
        var responded_at = localStorage.getItem("prompt.subscription.responded_at");
        if (responded_at) {
          responded_at = new Date().setTime(responded_at);
        }
        if (response == "declined" && responded_at > ten_days_ago) {
          return;
        } else if (response == "subscribed" && responded_at > thirty_days_ago) {
          return;
        } else {
          prompt.slideToggle(800);
        }
      }
    }

    $(".prompt-no-thanks").click(function(e) {
      e.preventDefault();
      if (typeof(Storage) !== "undefined") {
        localStorage.setItem('prompt.subscription.response', 'declined');
        localStorage.setItem('prompt.subscription.responded_at', Date.now());
      }
      close_prompt();
    });

    $(".prompt-already-subscribed").click(function(e) {
      e.preventDefault();
      if (typeof(Storage) !== "undefined") {
        localStorage.setItem('prompt.subscription.response', 'subscribed');
        localStorage.setItem('prompt.subscription.responded_at', Date.now());
      }
      close_prompt();
    });

    function close_prompt() {
      prompt.fadeOut(500);
    }
  });
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11248229-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body>
</html>